20 July, 2019 - 10:30

El Rincón de Garada

Pilota superrobots

    (Register new account)

InBox

MEMBERS ONLINE
Currently no members online.

You are an anonymous user. You can register for free by clicking here

Post new topic   Reply to topic
View previous topic Printable version Log in to check your private messages View next topic
Support Topic
Status: Submitted

Author Message
ScorponokOffline
PostPosted: Oct 18, 2013 - 02:30 PM Reply with quote Back to top  



Joined: Oct 08, 2005
Posts: 1241

Thanks: 9
Thanked 10 Times in 9 Posts


Status: Offline


Mazinger Z perpetuo
Mazinger Z perpetuo

Hola,

He formateado un pc pero ahora no me aparece conexion de area local en el administrador de dispositivos de xp aparece una exclamacion amarion en adaptador de red le he instalado el driver pero nada. lo malo es que he probado con cd live y tampoco detecta la red.

Sera un rootkit de esos o la tarjeta esta muerta

_________________
    View user's profile Send private message  
Koky
PostPosted: Oct 18, 2013 - 07:07 PM Reply with quote Back to top  



Joined: Feb 11, 2011
Posts: 2637

Thanks: 60
Thanked 115 Times in 89 Posts

Location: Málaga


Dorvack (1983)
Dorvack (1983)

      Scorponok wrote:
Hola,

He formateado un pc pero ahora no me aparece conexion de area local en el administrador de dispositivos de xp aparece una exclamacion amarion en adaptador de red le he instalado el driver pero nada. lo malo es que he probado con cd live y tampoco detecta la red.

Sera un rootkit de esos o la tarjeta esta muerta


Te marcó en rojo tu problema. Eso es mr exclamation troleandote la red no lo ves? Si el tuvo que salir deL mundo linux a la fuerza los demás también Muerto de risa

_________________
    View user's profile Send private message  
3xcl4m4t10n
PostPosted: Oct 18, 2013 - 08:02 PM Reply with quote Back to top  



Joined: Jul 08, 2003
Posts: 10030

Thanks: 303
Thanked 321 Times in 245 Posts

Location: DUEÑO DEL FORO


Ancient Getter Robot perpetuo
Ancient Getter Robot perpetuo

He copiado y pegado esto en google:

      Quote:
administrador de dispositivos de xp aparece una exclamacion amarion en adaptador de red


Y me ha salido esto como primera respuesta:

http://es.kioskea.net/faq/1405-administrador-de-dispositivos-signo-de-admiracion-amarillo

Leete y haz lo que pone. Si sigues con problemas comentanoslo y profundizaremos.

Pero me da que no has instalado los drivers adecuados.

_________________
    View user's profile Send private message  
Koky
PostPosted: Oct 19, 2013 - 07:56 AM Reply with quote Back to top  



Joined: Feb 11, 2011
Posts: 2637

Thanks: 60
Thanked 115 Times in 89 Posts

Location: Málaga


Dorvack (1983)
Dorvack (1983)

Amigo scorponok, me da risa que sólo pases x aki para dar fe de tu condición de lamer Muerto de risa

¿Por que formatear cada día y medio? Quizás ese sea el problema. Como siempre con tus detalles pueden ser miles de cosas. Si aparece la admiración amarilla en el admin de dispositivos es que o no has instalado el driver, o está mal instalado o has instalado el que no es. Cerciorate de que tienes el driver correcto y pasa a reinstalarlo. Si sigue fallando busca el drivermás actualizado de tu Lan en interner en la web del fabricante. Si no tienes ni idea usa alguno de los programas que te recomendamos souhiro y yo en tu anterior post. Si sigues sin tener ni idea selecciona en el admin de dispositivos el objeto con la admiración amarilla y vete a detalles, copia el nombre del driver que será algo como \acpi\a&33etc etc. Pega el chorizo en google y mira la info a ver que es y donde descargarlo. Pero vamos, yo creo que con lo primero ya te irá. Por otro lado, entiendo que te refieres a win xp aunque en el título menciones ubunto y xp. Con esto deberías saber que una red entre equipos win y linux funciona bajo protocolo samba, que tienes que tener activado, aunque la mayoría de las veces esta x defecto. Es x si el problema es otro.

Suerte amigo scorpolamer Muerto de risa

_________________
    View user's profile Send private message  
ScorponokOffline
PostPosted: Oct 19, 2013 - 03:52 PM Reply with quote Back to top  



Joined: Oct 08, 2005
Posts: 1241

Thanks: 9
Thanked 10 Times in 9 Posts


Status: Offline


Mazinger Z perpetuo
Mazinger Z perpetuo

Gracias por las respuestas.Los pcs no son mios (familiares ,amigos etc).El tema de este pc era la tarjeta de red que estaba "muerta" .Últimamente he encontrado esta dos web de drivers, y me han ido bien
http://www.ma-config.com/es y http://www.helpdrivers.es/

Gracias
Saludos

_________________
    View user's profile Send private message  
Display posts from previous:     
Jump to:  
All times are GMT - 11 Hours
Post new topic   Reply to topic
View previous topic Printable version Log in to check your private messages View next topic

Powered by PNphpBB2 © 2003-2009 The Zafenio Team
Credits